<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->

	
<title>Talentos de SBS-PR visitan la Fundación de Niños San Jorge</title>



	<meta name="Copyright" content="Copyright &copy; EstereoTempo.fm 2017. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-57-precomposed.png">


	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/style.css" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://estereotempo.lamusica.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Talentos de SBS-PR visitaron a pacientes de la Fundación de Niños San Jorge, en ruta al radio maratón a beneficio de la entidad el próximo 1 de marzo."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTOS: Talentos de SBS-PR visitan la Fundación de Niños San Jorge" />
<meta property="og:description" content="Talentos de las emisoras de SBS-PR visitaron a pacientes de la Fundación de Niños San Jorge, en ruta al radio maratón a beneficio de la entidad el próximo 1 de marzo de 2017." />
<meta property="og:url" content="http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2" />
<meta property="og:site_name" content="EstereoTempo.fm" />
<meta property="article:section" content="Noticias y Farandula" />
<meta property="article:published_time" content="2017-02-09T20:05:45-05:00" />
<meta property="article:modified_time" content="2017-02-09T15:05:46-05:00" />
<meta property="og:updated_time" content="2017-02-09T15:05:46-05:00" />
<meta property="og:image" content="http://estereotempo.sbs.co/wp-content/uploads/sites/19/2017/02/sanjorge16.png" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="510" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Feed" href="http://estereotempo.lamusica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Comments Feed" href="http://estereotempo.lamusica.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Talentos de SBS-PR visitan la Fundación de Niños San Jorge Comments Feed" href="http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://estereotempo.lamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estereotempo.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estereotempo.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://estereotempo.lamusica.com/?p=117397' />
<link rel="alternate" type="application/json+oembed" href="http://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Ftalentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2" />
<link rel="alternate" type="text/xml+oembed" href="http://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Ftalentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'http://estereotempo.lamusica.com/wp-admin/admin-ajax.php';
</script>
<script src='http://sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=1592565308&amp;back=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Ftalentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	
      <!-- Common header styles -->
<style type="text/css" media="screen">
.imageCatAdCnt {
	position: relative;
}

.imageCatAd {
	position: absolute;
	right: 15px;
	top: 15px;
	background: transparent url("") no-repeat top
		right;
	width:  px;
	height:  px;
	display: block;
}
</style>
<!-- !Common header styles -->      <!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>






	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}	
	</style>
       </head>

<body class="post-template-default single single-post postid-117397 single-format-standard" itemtype="http://schema.org/WebPage" itemscope="itemscope">

     <header id="header"><!-- #header-->
     
    
					<div class="body-ads">
						<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>					</div>


		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(787) 622-9650</li>
					</ul><!--  End of Top menu area -->
				  </div>
				  
		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-header-logo.png" ></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="http://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="https://twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="http://instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						              			<li><a href="https://www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
											</ul><!--  End of Top social area -->					
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->
 
  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">
        
      <ul id="radiomenuplayericons">
<li><a href="http://lamusica.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/10/2016/09/lamusicalogo.png" width="100" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="http://mega.tv" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/10/2016/09/megatv.png" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="http://lamega.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lamega-ny.png" alt="Mega 97.9" title="Mega 97.9"></a></li>
<li><a  href="http://931amor.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/931amor-ny.png" alt="Amor 93.1" title="Amor 93.1"></a></li>
<li><a  href="http://elzol.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/elzol-mia.png" alt="El Zol 106.7" title="El Zol 106.7"></a></li>
<li><a  href="http://ritmo95.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/sites/4/2016/08/ritmo-header-icon.png" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="http://z92miami.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/z92-mia.png" alt="Zeta 92.3" title="Zeta 92.3"></a></li>
<li><a  href="http://mega963fm.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/mega963-la.png" alt="Mega 96.3" title="Mega 96.3" style="padding-top:0px;"></a></li>
<li><a  href="http://laley1079.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/laley-chi.png" alt="La Ley 107.9" title="La Ley 107.9"></a></li>
<li><a  href="http://979laraza.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/979laraza-la.png" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="http://yosoyraza.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/933laraza-sf.png" alt="La Raza 93.3" title="La Raza 93.3" style="padding-top:2px;"></a></li>
<li><a  href="http://lamega.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lamega-pr.png" alt="Mega 106.9" title="Mega 106.9" style="padding-top:7px;"></a></li>
<li><a  href="http://lanueva94.com" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/lanueva-pr.png" alt="La Nueva 94.9" title="La Nueva 94.9"></a></li>
<li><a  href="http://estereotempo.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/estereotempo-pr.png" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="http://zeta93.fm" target="_blank"><img src="http://static.lamusica.com/wp-content/uploads/2015/10/z93-pr.png" alt="Zeta 93" title="Zeta 93"></a></li>
         </ul>                       
          
        </div>
      </div>
    </div>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="http://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->
      
		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
											<meta content="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" itemprop="logo">
						<a itemprop="url" class="logo" href="http://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" alt="EstereoTempo.fm"></a>
										
					</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>
					
					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">
								
								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="http://estereotempo.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="http://estereotempo.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Gil Marie" href="http://estereotempo.lamusica.com/djs/gil-marie"><img src="http://static.lamusica.com/wp-content/uploads/sites/19/2016/05/GilMarie-180x150.png" alt="Gil Marie"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/gil-marie">Gil Marie</a></strong><br>Buenos Días Estereotempo</h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Bizcocho" href="http://estereotempo.lamusica.com/djs/bizcocho"><img src="http://static.lamusica.com/wp-content/uploads/sites/19/2015/04/Bizcocho-180x150.jpg" alt="Bizcocho"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/bizcocho">Bizcocho</a></strong><br>Buenos Días Estereotempo</h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Rey Agosto" href="http://estereotempo.lamusica.com/djs/rey-agosto"><img src="http://static.lamusica.com/wp-content/uploads/sites/19/2015/04/ReyAgosto-180x150.jpg" alt="Rey Agosto"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/rey-agosto">Rey Agosto</a></strong><br>Buenos Días Estereotempo</h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Roque José" href="http://estereotempo.lamusica.com/djs/roque-jose"><img src="http://static.lamusica.com/wp-content/uploads/sites/19/2015/08/roquejose1-180x150.jpg" alt="Roque José"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/roque-jose">Roque José</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Brenda Liz" href="http://estereotempo.lamusica.com/djs/brenda-liz"><img src="http://static.lamusica.com/wp-content/uploads/sites/19/2015/04/BrendaLiz-180x150.jpg" alt="Brenda Liz"class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/brenda-liz">Brenda Liz</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-13430"><a href="http://estereotempo.lamusica.com/fotos">Fotos</a></li>
<li id="menu-item-13429"><a href="http://estereotempo.lamusica.com/videos">Videos</a></li>
<li id="menu-item-13426" class="dropdown rox-mega-menu-item small-menu"><a href="http://estereotempo.lamusica.com/concursos">Concursos</a>
<ul class="dropdown-menu">
	<li id="menu-item-13432"><a href="http://estereotempo.lamusica.com/reglas-generales">Reglas generales</a></li>
</ul>
</li>
<li id="menu-item-13428"><a href="http://estereotempo.lamusica.com/eventos">Eventos</a></li>
<li id="menu-item-109997" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul class="dropdown-menu">
	<li id="menu-item-13431"><a href="http://estereotempo.lamusica.com/noticias-y-farandula">Noticias</a></li>
	<li id="menu-item-13425"><a href="http://estereotempo.lamusica.com/cine">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>
                    
                      
                  
					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>
                    
                    
                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='http://a.pgtb.me/JHdnj3?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
					</ul>
                    
					
					</div>
					</div>
					</div>	
					
		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="http://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->
					
							  
		</div><!-- /navbar area-->
		
		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">

<meta content="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" itemprop="logo">
<a itemprop="url" class="logo" href="http://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" alt="EstereoTempo.fm"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="http://www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->
		
		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-787-622-9700"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="http://lamusica.com/sbsplayer-estereotempo.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='http://a.pgtb.me/JHdnj3?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->
		
    </header><!-- /#header-->

	<!-- Header Countdown -->
	  	<!-- /Header Countdown -->
	
	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

<!--  Main Content area -->
 
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
	<div class="box-sizing main-content">
                
		<div class="breadcrumbs-cnt">
		    <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
			<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://estereotempo.lamusica.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://estereotempo.lamusica.com/noticias-y-farandula" rel="v:url" property="v:title">Noticias y Farandula</a> » <strong class="breadcrumb_last">Talentos de SBS-PR visitan la Fundación de Niños San Jorge</strong></span></span></span>		</div>
	</div>
                    
	                    
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
        	<h1>Talentos de SBS-PR visitan la Fundación de Niños San Jorge</h1>
		</div>
	</div>
					
	<div class="featureimg-single clearfix">
		<!-- single post image -->
		<div class="single-post-img">
			<img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-765x510.png" class="img-responsive wp-post-image" alt="Fundación de Niños San Jorge" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />		</div>
	</div>
						
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
			<!-- info list -->
			<ul class="list-inline clearfix text-right info" id="playNow">
				<li class="pull-left"><span><span class="sep"></span><a href="http://estereotempo.lamusica.com/noticias-y-farandula/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2" title="8:05 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-09T20:05:45+00:00" pubdate>February 9, 2017</time></a></span>  //  					<a href="http://estereotempo.lamusica.com/noticias-y-farandula">Noticias y Farandula</a>				</li>
				<li class="social-share">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
					                                <!-- AddThis Button END -->
				</li>                        
			</ul>
						
							
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 single-post-sidebar left0">				
						
				<!-- title -->
				<h2>M&Aacute;S NOTICIAS </h2>
				
				<!-- story highlight list -->
				<ul class="list-unstyled clearfix story-highlight" >
					<ul><li><i class="fa fa-circle"></i><a href="http://estereotempo.lamusica.com/audio/damas-o-guerreras">¿Damas o guerreras?</a></li><li><i class="fa fa-circle"></i><a href="http://estereotempo.lamusica.com/audio/enfermos-salud-amor">Enfermos de salud por amor</a></li><li><i class="fa fa-circle"></i><a href="http://app.lamusica.com/?videoIdKey=58936ee227624401f343c408">La Nueva Salsa De Shakira</a></li></ul>				</ul>
							
			</div>
                         	
                       
                       
                       
<!-- this is single post sidebar area -->
            
						
<p>Spanish Broadcasting System (SBS) sigue su compromiso con las causas nobles. Esta vez, los talentos de las cuatro emisoras principales de esta corporación visitaron la Fundación de Niños San Jorge como preámbulo al radio maratón de este próximo 1 de marzo. Estereotempo, La Mega, La Nueva 94 y Zeta 93 unen sus frecuencias para ayudar a esta entidad en su lucha por mejorar la calidad de vida de miles de familias en la Isla.</p>				<div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>
				

<p>Las personalidades tuvieron la oportunidad de visitar el pabellón de oncología del Hospital San Jorge. Allí compartieron con los niños y sus padres quienes contaron sus historias en una semana llena de esperanza. Molusco, Jacky Fontánez, Héctor &#8220;El Bravo&#8221;, Billy Fourquet, Omar López &#8220;El Quicky&#8221; y Gil Marie López, entre otros, vivieron la experiencia de ser parte de la vida de estos niños para así llevar su mensaje  el día del radio maratón de la Fundación de Niños San Jorge.</p>
<p>&#8220;Para nosotros es sumamente importante envolvernos en actividades con la comunidad. Poder aportar un poco para mejorar la calidad de vida de nuestra gente es nuestra prioridad. Invitamos a toda nuestra audiencia a formar parte de esta iniciativa el próximo 1 de marzo. Juntos podemos hacer la diferencia&#8221;, comentó Sixto Pabón, VP de Operaciones de SBS.</p>

      

		<div id="content-galeria-owl-i" class="content-galeria-owl">
 


		<div class="hp-slideshow-top">

		<div id="hp-slideshow-main-i" class="hp-slideshow-main">


			<div class="hp-slideshow-header">
				
				
				
			  <div class="hp-slideshow-slide-position">
					
	
				
					
	      <div class="icon_g"></div>
	      <div id="num_g_i" class="num_g">
	          <span class="current-slide">1</span>
	          <span>/</span>
	          <span class="total-slides">37</span>  
	      </div>


					<h3 class='hp-slideshow-title'>Talentos de SBS-PR visitan la Fundación de Niños San Jorge 			 	
</h3>


											
			    <!-- <div class="control-g">
			      <div class="g_prev"></div>
			      <div class="g_next"></div>
			    </div> -->

			  </div>
				
				    <!-- <button onclick="javascript: refreshAds([slots['tech_gal_300x250'], slots['tech_gal_728x90']]); return false;">Refresh Sky + MPU</button> -->
			</div>
			
			
			<div class="clear"></div>
		
			
			<div class="hp-main-slide">
				<div class="cc_ad">
						<div id="galeria-owl1" class="owl-carousel">

						




 
		
    <div class="item">
      <img width="765" height="511" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-200x134.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="449" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-300x176.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-200x117.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-120x70.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="481" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-300x189.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-200x126.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-120x75.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="501" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-300x196.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-200x131.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-120x79.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="487" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-300x191.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-200x127.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-120x76.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16.png" class="attachment-large size-large" alt="Fundación de Niños San Jorge" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="460" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19.png 460w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19-180x300.png 180w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19-120x200.png 120w" sizes="(max-width: 460px) 100vw, 460px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="493" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-300x193.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-200x129.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-120x77.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="560" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25.png 560w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-220x300.png 220w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-146x200.png 146w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-120x164.png 120w" sizes="(max-width: 560px) 100vw, 560px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="571" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26.png 571w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-224x300.png 224w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-149x200.png 149w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-120x161.png 120w" sizes="(max-width: 571px) 100vw, 571px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="473" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-300x185.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-200x124.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-120x74.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="512" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-300x201.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-200x134.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="510" height="765" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36.png 510w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-200x300.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-133x200.png 133w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-120x180.png 120w" sizes="(max-width: 510px) 100vw, 510px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		 
		
    <div class="item">
      <img width="765" height="510" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38.png" class="attachment-large size-large" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38.png 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-300x200.png 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-200x133.png 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-120x80.png 120w" sizes="(max-width: 765px) 100vw, 765px" />   	</div>
		
		
		
									
									<div class="item">
										<div class="hp-slideshow-more-container">
											<div class="hp-slideshow-more-footer">
											  <div id="hp-slideshow-more-restart-i" class="hp-slideshow-more-restart">
											    <i></i>
											    <span class="hp-slideshow-more-icon hp-slideshow-icon bN"><i class="fa fa-refresh"></i> Repetir</span>
											  </div>
											</div>
											<div class="clearboth"></div>
											




	<div class="hp_sli_data">
		
		
				
				
			
			
		
		<div style="background: url(http://estereotempo.sbs.co/wp-content/uploads/sites/19/2014/11/Screen-Shot-2014-11-19-at-3.49.37-PM-154x84.png) no-repeat top; background-size: contain;" class="hp-slideshow-more-item">
		      <a href="http://estereotempo.lamusica.com/fotos/carlos-vives-store-en-walmart-de-caguas" class="hp-slideshow-more-slideshow">
		        <div class="hp-title-k">
		          <p>Carlos Vives In-Store en Walmart de Caguas</p>
		        </div>
		      </a>
		</div>
		
		
				
			
			
		
		<div style="background: url(http://estereotempo.sbs.co/wp-content/uploads/sites/19/2015/05/Rey-Agosto-y-Felix-Caraballo-154x84.jpg) no-repeat top; background-size: contain;" class="hp-slideshow-more-item">
		      <a href="http://estereotempo.lamusica.com/djs/rey-dice-que-no-pero-la-foto-dice-que-si-que-te-parece-de-policia" class="hp-slideshow-more-slideshow">
		        <div class="hp-title-k">
		          <p>Rey dice que no pero la foto dice que sí&#8230; ¿Qué te parece de Policía?</p>
		        </div>
		      </a>
		</div>
		
		
				
			
			
		
		<div style="background: url(http://estereotempo.sbs.co/wp-content/uploads/sites/19/2016/11/FullSizeRender-154x84.jpg) no-repeat top; background-size: contain;" class="hp-slideshow-more-item">
		      <a href="http://estereotempo.lamusica.com/fotos/buenos-dias-estereotempo-en-plaza-del-caribe" class="hp-slideshow-more-slideshow">
		        <div class="hp-title-k">
		          <p>Buenos Días Estereotempo en Plaza del Caribe</p>
		        </div>
		      </a>
		</div>
		
		
				
			
			
		
		<div style="background: url(http://estereotempo.sbs.co/wp-content/uploads/sites/19/2014/04/Screen-Shot-2014-11-19-at-4.23.00-PM-154x84.png) no-repeat top; background-size: contain;" class="hp-slideshow-more-item">
		      <a href="http://estereotempo.lamusica.com/fotos/guillermo-davila" class="hp-slideshow-more-slideshow">
		        <div class="hp-title-k">
		          <p>Guillermo Davila</p>
		        </div>
		      </a>
		</div>
		
		
				


		
		
	
	                                  </div>
																		
												
															
													<div  style="height:250px" class="adInsideGaleria">
																													
						
					
          <iframe width="100%" height="255" frameborder="0" allowtransparency="true" src="http://sbs.co/ads/galeria_in.php?link=estereotempo" id="frame_ads_300IN"></iframe>
										
										</div>
													
											</div>
										</div>
									</div>
							<div id="hp-slide-credits-i" class="hp-slide-credits"><p>Foto: <span></span></p></div>
						</div>
			
			
					  <div id="galeria-owl2" class="owl-carousel" tabindex="-1">
					
					

	
					
							
									
				
				<div class="item"  data-count="1"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="2"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge2-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="3"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge3-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="4"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge4-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="5"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge5-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="6"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge6-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="7"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge8-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="8"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge9-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="9"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge10-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="10"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge11-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="11"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge12-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="12"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge13-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="13"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge14-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="14"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge15-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="15"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="Fundación de Niños San Jorge" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge16-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="16"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge17-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="17"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge18-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="18"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge19-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="19"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge20-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="20"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge21-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="21"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge22-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="22"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge23-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="23"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge24-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="24"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge25-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="25"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge26-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="26"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge27-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="27"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge28-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="28"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge29-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="29"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge30-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="30"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge31-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="31"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge32-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="32"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge33-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="33"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge34-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="34"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge35-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="35"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge36-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="36"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge37-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
								
				
				<div class="item"  data-count="37"  data-text="SBS / Janet Rodríguez ">
					<img width="154" height="84" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-154x84.png" class="attachment-la_galeria-thumb size-la_galeria-thumb" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-154x84.png 154w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/02/sanjorge38-250x135.png 250w" sizes="(max-width: 154px) 100vw, 154px" />				</div>
				
				
											
				<!-- <div class="item">
					<div class="hp-slideshow-next-slide-thumbnail hp-slide-fin"><p>Galerias Relacionadas</p></div>
				</div> -->
					
						</div>

				</div>
	
	
			</div>


			<div class="hp-slideshow-right">
				<div class="hp-right-pane-header">
					<div id="hp-right-pane-exit-i" class="hp-right-pane-exit">X</div>
				</div>
				<div style="height:250px" class="ad">
																
          <iframe width="100%" height="255" frameborder="0" allowtransparency="true" src="http://sbs.co/ads/galeria_right.php?link=estereotempo" id="frame_ads_300"></iframe>
					
				
				</div>
					
				<div class="related">
					<div class="cont_k"><p>MAS GALERIAS</p>	</div>
						
					<ul>
						
							
			
							
		
						
						<li><a href="http://estereotempo.lamusica.com/fotos/carrera-5k-de-popular"><img alt="Carrera 5K de Popular" src="http://static.lamusica.com/wp-content/uploads/sites/19/2015/08/5k-154x84.jpg"></a><div class="relatedTitle"><a href="#">Carrera 5K de Popular</a></div></li>
						
						
						
		
		
								
			
							
		
						
						<li><a href="http://estereotempo.lamusica.com/fotos/7-bizcochos-de-frozen-para-inspirar-tu-proximo-cumpleanos"><img alt="7 bizcochos de Frozen para inspirar tu próximo cumpleaños" src="http://static.lamusica.com/wp-content/uploads/sites/19/2014/12/1390635_986173011399667_7018416757247675760_n-154x84.jpg"></a><div class="relatedTitle"><a href="#">7 bizcochos de Frozen para inspirar tu próximo cumpleaños</a></div></li>
						
						
						
		
		
								
			
							
		
						
						<li><a href="http://estereotempo.lamusica.com/fotos/mcdia-feliz-2016"><img alt="McDía Feliz 2016" src="http://static.lamusica.com/wp-content/uploads/sites/19/2016/11/McDíaFeliz111816-154x84.png"></a><div class="relatedTitle"><a href="#">McDía Feliz 2016</a></div></li>
						
						
						
		
		
												

					</ul>
					
				</div>
				
				
			</div>

			<div class="hp-slideshow-bottom" style="display:none;"></div>
			</div>

			<div id="hp-slideshow-dimmer-i" class="hp-slideshow-dimmer"></div>
		</div>                  
		






</p>	    
	    
	    
																		
									 

                    	
                    
                     


                        
            
            
            
            	<!-- comment area -->
      <div class="clearfix"></div>




			<h4 style="margin-top:15px;">Deja tu comentario</h4>
				
<div id="disqus_thread">
    </div>

				<!-- end of the comments -->
			</div>
			</div>	
					<!-- end of the single article text area -->			
		<div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>
					
					
					<!-- title area -->
					<div class="title-area">
						<h2>También te gustaría</h2>
					</div>	
					<!-- end of the title area -->
					
					<!-- homepage update area -->
					<div class="clearfix">
						
						
	<div class="col-sm-12 col-xs-12">
		
			 <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/madonna-pide-a-boy-scouts-admitir-gays' title='Madonna pide a Boy Scouts admitir gays'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-58-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-58-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-58-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-58-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Madonna pide a Boy Scouts admitir gays</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/enrique-iglesias-podria-convertirse-en-padre-muy-pronto' title='Enrique Iglesias podría convertirse en padre muy pronto'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-69-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-69-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-69-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-69-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Enrique Iglesias podría convertirse en padre muy pronto</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/shakira-y-gerard-pique-publican-fotografia-de-su-bebe' title='Shakira y Gerard Piqué publican fotografía de su bebe'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-155-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-155-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-155-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/19/2013/03/hosted2.ap_.org-155-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Shakira y Gerard Piqué publican fotografía de su bebe</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/6-consejos-para-ensenarle-a-un-nino-a-lavarse-los-dientes' title='6 consejos para enseñarle a un niño a lavarse los dientes'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/niño-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/niño-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/niño-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/niño-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">6 consejos para enseñarle a un niño a lavarse los dientes</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/frozen-tendra-una-version-sing-along-y-dos-libros-nuevos' title='Frozen tendrá una versión “Sing Along” y dos libros nuevos'>
<img width="120" height="120" src="http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/Frozen-Disney-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/Frozen-Disney-120x120.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/Frozen-Disney-150x150.jpg 150w, http://static.lamusica.com/wp-content/uploads/sites/19/2014/08/Frozen-Disney-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Frozen tendrá una versión “Sing Along” y dos libros nuevos</span></a>
</div>
</div>
			 
	</div>
			 		<div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>
					
	
						
					</div>	
			
					
										
					</div>
					</div>
	
			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<div class="sidebar-title text-center"><i style="color:#ffc10e" class="fa fa-line-chart"></i><a href="http://estereotempo.lamusica.com/trending/"> Trending</a></div>

 
<ul class="list-unstyled sidebar-list">
	
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/trending/propuesta-matrimonial-gone-wrong" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="68" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-120x68.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-120x68.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-300x169.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-768x432.jpg 768w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-1024x576.jpg 1024w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-200x113.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong-765x430.jpg 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/propuesta-matrimonial-gone-wrong.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/trending/propuesta-matrimonial-gone-wrong" title="Propuesta Matrimonial, GONE WRONG!">Propuesta Matrimonial, GONE WRONG!</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/trending/increible-lagarto-gigantestco-lakeland-fl" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/increible-lagarto-gigantestco-en-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/increible-lagarto-gigantestco-en-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/increible-lagarto-gigantestco-en-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/increible-lagarto-gigantestco-en-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2017/01/increible-lagarto-gigantestco-en.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/trending/increible-lagarto-gigantestco-lakeland-fl" title="INCREIBLE! Lagarto Gigantestco en Lakeland, FL">INCREIBLE! Lagarto Gigantestco en Lakeland, FL</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/trending/panes-ahumados-causan-furor-restaurante" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/panes-ahumados-causan-furor-en-e-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/panes-ahumados-causan-furor-en-e-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/panes-ahumados-causan-furor-en-e-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/panes-ahumados-causan-furor-en-e-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/panes-ahumados-causan-furor-en-e.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/trending/panes-ahumados-causan-furor-restaurante" title="Panes ahumados causan furor en este restaurante">Panes ahumados causan furor en este restaurante</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/trending/jet-pasa-cerca-piso" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="90" src="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/este-jet-pasa-muy-cerca-al-piso-120x90.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/este-jet-pasa-muy-cerca-al-piso-120x90.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/este-jet-pasa-muy-cerca-al-piso-300x225.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/este-jet-pasa-muy-cerca-al-piso-200x150.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/este-jet-pasa-muy-cerca-al-piso.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/trending/jet-pasa-cerca-piso" title="Este jet pasa MUY cerca al piso">Este jet pasa MUY cerca al piso</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/trending/perritos-celebran-llegada-abuela" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="68" src="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-120x68.jpg" class="img-responsive wp-post-image" alt="" srcset="http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-120x68.jpg 120w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-300x169.jpg 300w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-768x432.jpg 768w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-1024x576.jpg 1024w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-200x113.jpg 200w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de-765x430.jpg 765w, http://static.lamusica.com/wp-content/uploads/sites/19/2016/12/perritos-celebran-la-llegada-de.jpg 1280w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/trending/perritos-celebran-llegada-abuela" title="Perritos celebran la llegada de su abuela">Perritos celebran la llegada de su abuela</a></h2>
</li>
								
			 </ul>
             

                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='http://a.pgtb.me/XM4JjM?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
			<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="http://www.facebook.com/estereotempo" data-width="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="https://twitter.com/EstereoTempo"  data-widget-id="294541285711290368">Tweets by @EstereoTempo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282056" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
																					<ul class="list-unstyled sidebar-list level-0">

																						<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="http://estereotempo.lamusica.com/prnewswire">PR Newswire</a></div>
																						   	 <li class="clearfix">
										<!-- PRNewswire Widget Code Starts Here -->
										<div id="w3819_widget"></div>
										<script language="JavaScript" src="http://tools.prnewswire.com/es/live/3819/widget.js"></script>
														<!-- PRNewswire Widget Code Ends Here -->	
														
</li>   </ul>
																					
																					
                            <div class="rectangle300x250-C">
															<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
														</div>
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="http://www.spanishbroadcasting.com" target="_blank"><img src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="http://estereotempo.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="http://estereotempo.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="http://estereotempo.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="http://www.spanishbroadcasting.com/careers/puerto-rico"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a href="http://estereotempo.lamusica.com/wp-content/themes/wioa/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="http://mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="http://qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="http://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="https://twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="http://instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
              			<li><a href="https://www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2017</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->

    	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-847954-20', 'auto');
	  ga('send', 'pageview');
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4V9yjOT3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/estereotempo.lamusica.com\/?p=111249":[1,0,""],"http:\/\/estereotempo.lamusica.com\/?p=113702":[1,0,"http:\/\/purchase.ticketpop.com\/cgi-bin\/ncommerce3\/SEGetEventInfo?ticketCode=GS:TP:C16:RO0310:&linkID=ticketpop-esp&shopperContext=&pc=&caller=&appCode=&groupCode=C&cgc="],"http:\/\/estereotempo.lamusica.com\/?p=114477":[1,0,"http:\/\/www.ticketpop.com\/es\/events\/detail\/romeosantosthekingvol2"],"http:\/\/estereotempo.lamusica.com\/?p=116837":[1,0,"http:\/\/www.elvalordeunsello.com"],"http:\/\/estereotempo.lamusica.com\/?p=112502":[0,0,"http:\/\/bit.ly\/arjonaprtix"],"http:\/\/estereotempo.lamusica.com\/?p=112686":[0,0,"http:\/\/bit.ly\/arjonaprtix"],"http:\/\/estereotempo.lamusica.com\/?p=113306":[0,0,"http:\/\/bit.ly\/boletosguaya15"],"http:\/\/estereotempo.lamusica.com\/?p=113371":[0,0,"http:\/\/estereotempo.lamusica.com\/radiomaraton-all-star-2015"],"http:\/\/estereotempo.lamusica.com\/featured\/app-lamusica":[0,0,"http:\/\/app.lamusica.com\/"],"http:\/\/estereotempo.lamusica.com\/?p=114002":[0,0,"http:\/\/estereotempo.lamusica.com"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/las-nominaciones-de-los-oscars":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887dc5d0c0a329c648139ec"],"http:\/\/estereotempo.lamusica.com\/?p=115463":[0,0,"http:\/\/lamegafm.lamusica.com\/estueleccion"],"http:\/\/estereotempo.lamusica.com\/?p=116330":[0,0,"http:\/\/zeta93.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig"],"http:\/\/estereotempo.lamusica.com\/?p=116332":[0,0,"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig-2"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/expedientes-secretos-jlo-marc-anthony":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=581283c90c0ab18f83f1bda7"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/jlo-marc-cantaran-clasico-pimpinela-latin-grammys":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=582b4fe80c0aa92c823d1aa5"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/mejores-peliculas-cine-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585b27f60c0a5b7c0e4d3f60"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/letras-mas-cantadas-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585a709f0c0a5b7c0e4ba5bf"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/escucha-mejores-segmentos-buenos-dias-estereotempo-2016":[0,0,"http:\/\/estereotempo.lamusica.com\/audio"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/top-6-artistas-latinos-cantaron-obama":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5882c3300c0a629d6d520d30"],"http:\/\/estereotempo.lamusica.com\/?p=117277":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887dc5d0c0a329c648139ec"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/demandas-entre-divos":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5888dc6e0c0a329c6481bbdb"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/nominado-oscar-lin-manuel-miranda":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5889458b0c0a329c64828755"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/mejor-half-time-show":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=58947c07276244a766215fc4"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/nueva-salsa-shakira":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=58936ee227624401f343c408"],"http:\/\/estereotempo.lamusica.com\/la-fama-te-espera":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=13439":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110192":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110487":[0,0,""],"http:\/\/estereotempo.lamusica.com\/newsletter-top\/lily-muestra-lo-suyo":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110901":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110921":[0,0,""],"http:\/\/estereotempo.lamusica.com\/newsletter-top\/yazaira-lopez-presenta-como-llorar":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111086":[0,0,""],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/ainhoa-cantalapiedra-la-musica-no-tiene-frontera-2":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111158":[0,0,""],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/en-bde-llega-ana-cristina-2":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111211":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=115948":[0,0,""]},"siteURL":"http:\/\/estereotempo.lamusica.com","siteURLq":"http:\/\/estereotempo.lamusica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estereotempo.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"117397 http:\/\/estereotempo.sbs.co\/noticias-y-farandula\/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2","disqusShortname":"sbsradio","disqusTitle":"Talentos de SBS-PR visitan la Fundaci\u00f3n de Ni\u00f1os San Jorge","disqusUrl":"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/talentos-de-sbs-pr-visitan-la-fundacion-de-ninos-san-jorge-2","options":{"manualSync":false},"postId":"117397"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.7.2'></script>
	
	<script>
		(function ($){

			$('.videos-container').each(function () {

				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();

				var playerInstance = jwplayer(videoHtmlId);

				var jwOptions = {
					file: 'http://videos.lamusica.com/ads/pr/blackVid.mp4',
					image: 'http://img.youtube.com/vi/'+metadata.videoId+'/sddefault.jpg',
					autostart: false,
					advertising: {
						client: "googima",
						schedule: {
							myAds:{
								offset:"pre",
								tag:"https://pubads.g.doubleclick.net/gampad/ads?"+
									"sz=640x480"+
									"&iu=/10297243/"+ metadata.adUnit +
									"&ciu_szs=300x250"+
									"&impl=s"+
									"&gdfp_req=1"+
									"&env=vp"+
									"&output=xml_vast2"+
									"&unviewed_position_start=1"+
									"&url=[referrer_url]"+
									"&description_url=[description_url]"+
									"&correlator="+ new Date().getTime()
							}
						}
					},
					events: {
						onComplete: function() {
							playerInstance.setup({
								file: "//www.youtube.com/v/"+metadata.videoId
							});
						}
					}
				};

				playerInstance.setup(jwOptions);
			});
		})(jQuery);
	</script>


	
          <script type="text/javascript" src="http://lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="http://whos.amung.us/stats/h6voulj1v5pn"><img src="http://whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>
  

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>

<!-- jQuery show hide bar -->
<script async defer onload="loader.load('showHide')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script>

<!-- Menu js file -->
<script async defer onload="loader.load('menu')"               src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script>

<!--  Bootstrap's Js file -->
<script async defer onload="loader.load('bootstrap')"          src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script>

<!--  News daily's js file -->    
<script async defer onload="loader.load('royalslider')"     class="rs-file" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>    
<script async defer onload="loader.load('highlight-pack')"                  src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')"                       src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')"                           src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script>
<!--<script async defer onload="loader.load('ExB');loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>-->

	<!-- using theme programming -->
	<script type="text/javascript">
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php",
			cache: false,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>
     
<script id="addJS">
</script>

<div id="floating_mobile">
  <div id="ads_Floating_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Floating_320x50'); });  </script></div>
</div>

<div id='ads_Interstitial_1x1' style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Interstitial_1x1'); });  </script>
</div>
 
<div id='ads_FloatingAd_1x1' style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_FloatingAd_1x1'); });  </script>
</div>
<style>
#ads_Interstitial_1x1, #ads_FloatingAd_1x1 {
		//width: 100% !important;
		//height: 100% !important;
	}
	#ads_Interstitial_1x1 iframe, #ads_FloatingAd_1x1 iframe {
		//width: 100%;
		//height: 100%;
	}
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
		//overflow-y: hidden;
	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>



<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->


<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div></body>
</html>