<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->

	
<title>¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi</title>



	<meta name="Copyright" content="Copyright &copy; EstereoTempo.fm 2017. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-57-precomposed.png">


	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="http://estereotempo.lamusica.com/wp-content/themes/wioa/style.css" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://estereotempo.lamusica.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¡El joven cantante Abraham Mateo impresiona con sus imitaciones de Shakira, Luis Fonsi, Harry Styles, y más!"/>
<link rel="canonical" href="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi" />
<meta property="og:description" content="¡El joven cantante impresiona con sus imitaciones de Shakira, Luis Fonsi, Harry Styles, y más!" />
<meta property="og:url" content="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" />
<meta property="og:site_name" content="EstereoTempo.fm" />
<meta property="article:section" content="Noticias y Farandula" />
<meta property="article:published_time" content="2017-07-06T17:34:50-04:00" />
<meta property="og:image" content="http://estereotempo.sbs.co/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617.jpg" />
<meta property="og:image:width" content="972" />
<meta property="og:image:height" content="420" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Feed" href="http://estereotempo.lamusica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Comments Feed" href="http://estereotempo.lamusica.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; ¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi Comments Feed" href="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://estereotempo.lamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://estereotempo.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://estereotempo.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://estereotempo.lamusica.com/?p=118363' />
<link rel="alternate" type="application/json+oembed" href="http://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fvideos%2Fomg-abraham-mateo-imita-shakira-luis-fonsi" />
<link rel="alternate" type="text/xml+oembed" href="http://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fvideos%2Fomg-abraham-mateo-imita-shakira-luis-fonsi&#038;format=xml" />
<script src='http://sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=1793499921&amp;back=http%3A%2F%2Festereotempo.lamusica.com%2Fvideos%2Fomg-abraham-mateo-imita-shakira-luis-fonsi' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <!-- Common header styles -->
<link rel="stylesheet" type="text/css" href="//sbs.co/wp-content/themes/sbsradio2014/dfp_elements/shadowbox.css" />

<style type="text/css" media="screen">
.imageCatAdCnt {
	position: relative;
}

.imageCatAd {
	position: absolute;
	right: 15px;
	top: 15px;
	background: transparent url("") no-repeat top
		right;
	width:  px;
	height:  px;
	display: block;
}
</style>
<!-- !Common header styles -->
    <!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm45697.js"></script>
<script>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</script>


	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}
	</style>
 
	
		
	


    </head>

<body class="post-template-default single single-post postid-118363 single-format-standard" itemtype="http://schema.org/WebPage" itemscope="itemscope">

	<script src="./wp-content/themes/sbsradio2014/scripts/js/blockadblock.js"></script>
	<script>
	myBlockAdBlock = new BlockAdBlock({
	    checkOnLoad: true,
	    resetOnEnd: true
	});

	// Function called if AdBlock is detected
	function adBlockDetected() {
	    //alert('AdBlock is enabled');
	}
	if(typeof blockAdBlock === 'undefined') {
		adBlockDetected();
	} else {
		blockAdBlock.onDetected(adBlockDetected);
	}

	</script>

	<header id="header"><!-- #header-->
		<div class="body-ads">
			<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>		</div>
	
		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(787) 622-9650</li>
					</ul><!--  End of Top menu area -->
				  </div>

		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-header-logo.png" ></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="https://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="//twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="//instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						              			<li><a href="//www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
											</ul><!--  End of Top social area -->
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->

  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">
        
      <ul id="radiomenuplayericons">
<li><a href="//lamusica.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/lamusicalogo.png" width="100" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="//mega.tv" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/megatv.png" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="//lamega.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-ny.png" alt="Mega 97.9" title="Mega 97.9"></a></li>
<li><a  href="//931amor.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/931amor-ny.png" alt="Amor 93.1" title="Amor 93.1"></a></li>
<li><a  href="//elzol.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/elzol-mia.png" alt="El Zol 106.7" title="El Zol 106.7"></a></li>
<li><a  href="//ritmo95.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/4/2016/08/ritmo-header-icon.png" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="//z92miami.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z92-mia.png" alt="Zeta 92.3" title="Zeta 92.3"></a></li>
<li><a  href="//mega963fm.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/mega963-la.png" alt="Mega 96.3" title="Mega 96.3" style="padding-top:0px;"></a></li>
<li><a  href="//laley1079.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/laley-chi.png" alt="La Ley 107.9" title="La Ley 107.9"></a></li>
<li><a  href="//979laraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/979laraza-la.png" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="//yosoyraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/933laraza-sf.png" alt="La Raza 93.3" title="La Raza 93.3" style="padding-top:2px;"></a></li>
<li><a  href="//lamega.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-pr.png" alt="Mega 106.9" title="Mega 106.9" style="padding-top:7px;"></a></li>
<li><a  href="//lanueva94.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lanueva-pr.png" alt="La Nueva 94.9" title="La Nueva 94.9"></a></li>
<li><a  href="//estereotempo.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/estereotempo-pr.png" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="//zeta93.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z93-pr.png" alt="Zeta 93" title="Zeta 93"></a></li>
         </ul>                       
          
        </div>
      </div>
    </div>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="http://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->

		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
											<meta content="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" itemprop="logo">
						<a itemprop="url" class="logo" href="http://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" alt="EstereoTempo.fm"></a>
					
					</div>

					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>

                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>

					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">

								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="http://estereotempo.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="http://estereotempo.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Buenos Dias" href="http://estereotempo.lamusica.com/djs/buenos-dias"><img src="//static.lamusica.com/wp-content/uploads/sites/19/2017/06/Buenos-dias-thumb-180x150-180x150.jpg" alt="Buenos Dias" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/buenos-dias">Buenos Dias</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Roque José" href="http://estereotempo.lamusica.com/djs/roque-jose"><img src="//static.lamusica.com/wp-content/uploads/sites/19/2015/08/roquejose1-180x150.jpg" alt="Roque José" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/roque-jose">Roque José</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Brenda Liz" href="http://estereotempo.lamusica.com/djs/brenda-liz"><img src="//static.lamusica.com/wp-content/uploads/sites/19/2015/04/BrendaLiz-180x150.jpg" alt="Brenda Liz" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="http://estereotempo.lamusica.com/djs/brenda-liz">Brenda Liz</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-13430"><a href="http://estereotempo.lamusica.com/fotos">Fotos</a></li>
<li id="menu-item-13429"><a href="http://estereotempo.lamusica.com/videos">Videos</a></li>
<li id="menu-item-13426" class="dropdown rox-mega-menu-item small-menu"><a href="http://estereotempo.lamusica.com/concursos">Concursos</a>
<ul  class="dropdown-menu">
	<li id="menu-item-13432"><a href="http://estereotempo.lamusica.com/reglas-generales">Reglas generales</a></li>
</ul>
</li>
<li id="menu-item-13428"><a href="http://estereotempo.lamusica.com/eventos">Eventos</a></li>
<li id="menu-item-109997" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul  class="dropdown-menu">
	<li id="menu-item-13431"><a href="http://estereotempo.lamusica.com/noticias-y-farandula">Noticias</a></li>
	<li id="menu-item-13425"><a href="http://estereotempo.lamusica.com/cine">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>



					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>


                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">

							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='//a.pgtb.me/JHdnj3?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>
                    </li>
					</ul>


					</div>
					</div>
					</div>

		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="http://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->


		</div><!-- /navbar area-->

		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">

<meta content="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" itemprop="logo">
<a itemprop="url" class="logo" href="http://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="http://estereotempo.lamusica.com/wp-content/themes/wioa/images/logo.png" alt="EstereoTempo.fm"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="http://www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->

		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-787-622-9700"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="http://lamusica.com/sbsplayer-estereotempo.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='//a.pgtb.me/JHdnj3?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->

    </header><!-- /#header-->

	<!-- Header Countdown -->
	  	<!-- /Header Countdown -->

	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

<!--  Main Content area -->
 
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
	<div class="box-sizing main-content">
                
		<div class="breadcrumbs-cnt">
		    <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
			<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://estereotempo.lamusica.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://estereotempo.lamusica.com/videos" rel="v:url" property="v:title">Videos</a> » <strong class="breadcrumb_last">¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi</strong></span></span></span>		</div>
	</div>
                    
	                    
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
        	<h1>¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi</h1>
		</div>
	</div>
					
	<div class="featureimg-single clearfix">
		<!-- single post image -->
		<div class="single-post-img">
			<img width="765" height="331" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-765x331.jpg" class="img-responsive wp-post-image" alt="Abraham Mateo" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617.jpg 972w" sizes="(max-width: 765px) 100vw, 765px" />		</div>
	</div>
						
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
			<!-- info list -->
			<ul class="list-inline clearfix text-right info" id="playNow">
				<li class="pull-left"><span><span class="sep"></span><a href="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" title="5:34 pm" rel="bookmark"><time class="entry-date" datetime="2017-07-06T17:34:50+00:00" pubdate>July 6, 2017</time></a></span>  //  					<a href="http://estereotempo.lamusica.com/noticias-y-farandula">Noticias y Farandula</a>, <a href="http://estereotempo.lamusica.com/videos">Videos</a>				</li>
				<li class="social-share">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
					                                <!-- AddThis Button END -->
				</li>                        
			</ul>
						
							
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 single-post-sidebar left0">				
						
				<!-- title -->
				<h2>M&Aacute;S NOTICIAS </h2>
				
				<!-- story highlight list -->
				<ul class="list-unstyled clearfix story-highlight" >
					<ul><li><i class="fa fa-circle"></i><a href="http://estereotempo.lamusica.com/videos/j-olvido-ropa-interior">¿J-Lo olvidó su ropa interior?</a></li><li><i class="fa fa-circle"></i><a href="http://estereotempo.lamusica.com/audio/mejor-universidad-carrera-corta">¿Qué es mejor, universidad o carrera corta?</a></li><li><i class="fa fa-circle"></i><a href="http://estereotempo.lamusica.com/noticias-y-farandula/gente-zona-prepara-tour-unidos">Gente de Zona prepara tour por Estados Unidos</a></li></ul>				</ul>
							
			</div>
                         	
                       
                       
                       
<!-- this is single post sidebar area -->
            
						
<p>¡El joven cantante impresiona con sus imitaciones de Shakira, Luis Fonsi, Harry Styles, y más!</p>				<div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>
				

<div style="width: 1080px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-118363-1" width="1080" height="1920" preload="metadata" controls="controls"><source type="video/mp4" src="http://estereotempo.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateoLaMusica070617.mp4?_=1" /><a href="http://estereotempo.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateoLaMusica070617.mp4">http://estereotempo.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateoLaMusica070617.mp4</a></video></div>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi"><meta itemprop="thumbnailURL" content="http://estereotempo.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617.jpg"><meta itemprop="description" content="¡El joven cantante Abraham Mateo impresiona con sus imitaciones de Shakira, Luis Fonsi, Harry Styles, y más!"><meta itemprop="uploadDate" content="2017-07-06T17:34:50+00:00"><meta itemprop="contentURL" content="http://estereotempo.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateoLaMusica070617.mp4"><meta itemprop="duration" content="PT2M41S"></span></p>
</p>	    
	    
	    
																		
									 

                    	
                    
                     


                        
            
            
            
            	<!-- comment area -->
      <div class="clearfix"></div>




			<h4 style="margin-top:15px;">Deja tu comentario</h4>
				
<div id="disqus_thread">
    </div>

				<!-- end of the comments -->
			</div>
			</div>	
					<!-- end of the single article text area -->			
		<div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>
					
					
					<!-- title area -->
					<div class="title-area">
						<h2>También te gustaría</h2>
					</div>	
					<!-- end of the title area -->
					
					<!-- homepage update area -->
					<div class="clearfix">
						
						
	<div class="col-sm-12 col-xs-12">
		
			 <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/rocky-the-kid-invade-el-dia-nacional-de-la-zalsa' title='Rocky the Kid invade el Día Nacional de la Zalsa'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2015/03/RobertoRoena-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2015/03/RobertoRoena-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2015/03/RobertoRoena-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2015/03/RobertoRoena-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Rocky the Kid invade el Día Nacional de la Zalsa</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/looks-mas-hot-alfombra-roja-grammys-2017' title='Los &#8216;looks&#8217; más hot de la alfombra roja de Los Grammys 2017'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/02/170213_spc_grammy_awards_hot_looks_thumbnail-1486973466274-w972Xh420-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Grammys" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/02/170213_spc_grammy_awards_hot_looks_thumbnail-1486973466274-w972Xh420-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/02/170213_spc_grammy_awards_hot_looks_thumbnail-1486973466274-w972Xh420-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2017/02/170213_spc_grammy_awards_hot_looks_thumbnail-1486973466274-w972Xh420-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Los &#8216;looks&#8217; más hot de la alfombra roja de Los Grammys 2017</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/videos/mejor-lado-justin-shakira' title='El mejor lado de Justin y Shakira'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/04/Shakira041217-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/04/Shakira041217-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/04/Shakira041217-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2017/04/Shakira041217-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">El mejor lado de Justin y Shakira</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/videos/carlos-vives-canta-venezuela-concierto' title='Carlos Vives le canta a Venezuela durante su concierto'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/05/CarlosVives051517-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Carlos Vives" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/05/CarlosVives051517-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/05/CarlosVives051517-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2017/05/CarlosVives051517-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Carlos Vives le canta a Venezuela durante su concierto</span></a>
<a class='yarpp-thumbnail' href='http://estereotempo.lamusica.com/noticias-y-farandula/maluma-divorcia-controversia' title='Maluma se divorcia de la controversia'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/06/Maluma060517-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Maluma" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/06/Maluma060517-1-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/06/Maluma060517-1-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2017/06/Maluma060517-1-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Maluma se divorcia de la controversia</span></a>
</div>
</div>
			 
	</div>
			 		<div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>
					
	
						
					</div>	
			
					
										
					</div>
					</div>
	
			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<div class="sidebar-title text-center"><i style="color:#ffc10e" class="fa fa-line-chart"></i><a href="http://estereotempo.lamusica.com/trending/"> Trending</a></div>

 
<ul class="list-unstyled sidebar-list">
	
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/videos/j-olvido-ropa-interior" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-120x52.jpg" class="img-responsive wp-post-image" alt="JLo" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/JLo070617.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/videos/j-olvido-ropa-interior" title="¿J-Lo olvidó su ropa interior?">¿J-Lo olvidó su ropa interior?</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-120x52.jpg" class="img-responsive wp-post-image" alt="Abraham Mateo" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/AbrahamMateo070617.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/videos/omg-abraham-mateo-imita-shakira-luis-fonsi" title="¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi">¡OMG! Abraham Mateo imita a Shakira, Luis Fonsi</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/videos/marc-deja-ex-shannon-case" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-120x52.jpg" class="img-responsive wp-post-image" alt="Marc Anthony" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/MarcAnthony070517.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/videos/marc-deja-ex-shannon-case" title="Marc no deja que su ex Shannon se case">Marc no deja que su ex Shannon se case</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/videos/silvestre-dangond-valientes-tambien-sienten-miedo" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="52" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-120x52.jpg" class="img-responsive wp-post-image" alt="Silvestre Dangond" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-120x52.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-300x130.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-768x332.jpg 768w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-200x86.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317-765x331.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2017/07/SilvestreDangond070317.jpg 972w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/videos/silvestre-dangond-valientes-tambien-sienten-miedo" title="Silvestre Dangond: Los valientes también sienten miedo">Silvestre Dangond: Los valientes también sienten miedo</a></h2>
</li>
								
			 
<li class="clearfix">
									<div class="pull-left small-image">
										<!--  Featured image goes here -->
                <a class="playButtonCnt" href="http://estereotempo.lamusica.com/videos/carlos-vives-siempre-lleva-puerto-rico-corazon" title="Ver Video">
									<i class="fa fa-youtube-play playButton"></i>
									
					<img width="120" height="63" src="//static.lamusica.com/wp-content/uploads/sites/19/2017/06/CarlosVivesEstereo063017-120x63.png" class="img-responsive wp-post-image" alt="Carlos Vives" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2017/06/CarlosVivesEstereo063017-120x63.png 120w, //static.lamusica.com/wp-content/uploads/sites/19/2017/06/CarlosVivesEstereo063017-300x157.png 300w, //static.lamusica.com/wp-content/uploads/sites/19/2017/06/CarlosVivesEstereo063017-200x105.png 200w, //static.lamusica.com/wp-content/uploads/sites/19/2017/06/CarlosVivesEstereo063017.png 765w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
									</div>
									<h2 class="lead"><a href="http://estereotempo.lamusica.com/videos/carlos-vives-siempre-lleva-puerto-rico-corazon" title="Carlos Vives siempre lleva a Puerto Rico en el corazón">Carlos Vives siempre lleva a Puerto Rico en el corazón</a></h2>
</li>
								
			 </ul>                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='//a.pgtb.me/XM4JjM?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
			<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="https://www.facebook.com/estereotempo" data-width="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="//twitter.com/EstereoTempo"  data-widget-id="294541285711290368">Tweets by @EstereoTempo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282056" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
																					<ul class="list-unstyled sidebar-list level-0">

																						<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="http://estereotempo.lamusica.com/prnewswire">PR Newswire</a></div>
																						   	 <li class="clearfix">
										<!-- PRNewswire Widget Code Starts Here -->
										<div id="w3819_widget"></div>
										<script language="JavaScript" src="//tools.prnewswire.com/es/live/3819/widget.js"></script>
														<!-- PRNewswire Widget Code Ends Here -->	
														
</li>   </ul>
																					
																					
                            <div class="rectangle300x250-C">
															<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
														</div>
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="http://www.spanishbroadcasting.com" target="_blank"><img src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="http://estereotempo.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="http://estereotempo.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="http://estereotempo.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="//www.spanishbroadcasting.com/careers/puerto-rico"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a href="http://estereotempo.lamusica.com/wp-content/themes/wioa/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="//mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="//qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="https://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="//twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="//instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
              			<li><a href="//www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2017</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->

    	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-847954-20', 'auto');
	  ga('send', 'pageview');
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://estereotempo.lamusica.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://estereotempo.lamusica.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4V9yjOT3.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/estereotempo.lamusica.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/estereotempo.lamusica.com\/?p=111249":[1,0,""],"http:\/\/estereotempo.lamusica.com\/?p=113702":[1,0,"http:\/\/purchase.ticketpop.com\/cgi-bin\/ncommerce3\/SEGetEventInfo?ticketCode=GS:TP:C16:RO0310:&linkID=ticketpop-esp&shopperContext=&pc=&caller=&appCode=&groupCode=C&cgc="],"http:\/\/estereotempo.lamusica.com\/?p=114477":[1,0,"http:\/\/www.ticketpop.com\/es\/events\/detail\/romeosantosthekingvol2"],"http:\/\/estereotempo.lamusica.com\/?p=116837":[1,0,"http:\/\/www.elvalordeunsello.com"],"http:\/\/estereotempo.lamusica.com\/featured\/feature-carlos-vives":[1,0,"https:\/\/www.ticketpop.com\/events\/detail\/carlos-vives"],"http:\/\/estereotempo.lamusica.com\/?p=118226":[1,0,""],"http:\/\/estereotempo.lamusica.com\/?p=112502":[0,0,"http:\/\/bit.ly\/arjonaprtix"],"http:\/\/estereotempo.lamusica.com\/?p=112686":[0,0,"http:\/\/bit.ly\/arjonaprtix"],"http:\/\/estereotempo.lamusica.com\/?p=113306":[0,0,"http:\/\/bit.ly\/boletosguaya15"],"http:\/\/estereotempo.lamusica.com\/?p=113371":[0,0,"http:\/\/estereotempo.lamusica.com\/radiomaraton-all-star-2015"],"http:\/\/estereotempo.lamusica.com\/featured\/app-lamusica":[0,0,"http:\/\/app.lamusica.com\/"],"http:\/\/estereotempo.lamusica.com\/?p=114002":[0,0,"http:\/\/estereotempo.lamusica.com"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/las-nominaciones-de-los-oscars":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887dc5d0c0a329c648139ec"],"http:\/\/estereotempo.lamusica.com\/?p=115463":[0,0,"http:\/\/lamegafm.lamusica.com\/estueleccion"],"http:\/\/estereotempo.lamusica.com\/?p=116330":[0,0,"http:\/\/zeta93.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig"],"http:\/\/estereotempo.lamusica.com\/?p=116332":[0,0,"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/sbs-celebra-victoria-monica-puig-2"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/expedientes-secretos-jlo-marc-anthony":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=581283c90c0ab18f83f1bda7"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/jlo-marc-cantaran-clasico-pimpinela-latin-grammys":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=582b4fe80c0aa92c823d1aa5"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/mejores-peliculas-cine-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585b27f60c0a5b7c0e4d3f60"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/letras-mas-cantadas-2016":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=585a709f0c0a5b7c0e4ba5bf"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/escucha-mejores-segmentos-buenos-dias-estereotempo-2016":[0,0,"http:\/\/estereotempo.lamusica.com\/audio"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/top-6-artistas-latinos-cantaron-obama":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5882c3300c0a629d6d520d30"],"http:\/\/estereotempo.lamusica.com\/?p=117277":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5887dc5d0c0a329c648139ec"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/demandas-entre-divos":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5888dc6e0c0a329c6481bbdb"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/nominado-oscar-lin-manuel-miranda":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=5889458b0c0a329c64828755"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/mejor-half-time-show":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=58947c07276244a766215fc4"],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/nueva-salsa-shakira":[0,0,"http:\/\/app.lamusica.com\/?videoIdKey=58936ee227624401f343c408"],"http:\/\/estereotempo.lamusica.com\/la-fama-te-espera":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=13439":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110192":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110487":[0,0,""],"http:\/\/estereotempo.lamusica.com\/newsletter-top\/lily-muestra-lo-suyo":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110901":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=110921":[0,0,""],"http:\/\/estereotempo.lamusica.com\/newsletter-top\/yazaira-lopez-presenta-como-llorar":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111086":[0,0,""],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/ainhoa-cantalapiedra-la-musica-no-tiene-frontera-2":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111158":[0,0,""],"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/en-bde-llega-ana-cristina-2":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=111211":[0,0,""],"http:\/\/estereotempo.lamusica.com\/?p=115948":[0,0,""]},"siteURL":"http:\/\/estereotempo.lamusica.com","siteURLq":"http:\/\/estereotempo.lamusica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estereotempo.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"118363 http:\/\/estereotempo.sbs.co\/?p=118363","disqusShortname":"sbsradio","disqusTitle":"\u00a1OMG! Abraham Mateo imita a Shakira, Luis Fonsi","disqusUrl":"http:\/\/estereotempo.lamusica.com\/videos\/omg-abraham-mateo-imita-shakira-luis-fonsi","options":{"manualSync":false},"postId":"118363"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.8'></script>
	<script>
		(function ($){

			$('.videos-container').each(function () {

				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();

				var playerInstance = jwplayer(videoHtmlId);

				var jwOptions = {
					file: '//videos.lamusica.com/ads/pr/blackVid.mp4',
					image: '//img.youtube.com/vi/'+metadata.videoId+'/sddefault.jpg',
					autostart: false,
					advertising: {
						client: "googima",
						schedule: {
							myAds:{
								offset:"pre",
								tag:"//pubads.g.doubleclick.net/gampad/ads?"+
									"sz=640x480"+
									"&iu=/10297243/"+ metadata.adUnit +
									"&ciu_szs=300x250"+
									"&impl=s"+
									"&gdfp_req=1"+
									"&env=vp"+
									"&output=xml_vast2"+
									"&unviewed_position_start=1"+
									"&url=[referrer_url]"+
									"&description_url=[description_url]"+
									"&correlator="+ new Date().getTime()
							}
						}
					},
					events: {
						onComplete: function() {
							playerInstance.setup({
								file: "//www.youtube.com/v/"+metadata.videoId
							});

							var videoID = metadata.videoId;
							var width = $(playerInstance.getContainer()).width()
							var height = $(playerInstance.getContainer()).height();
							
							var embeded = $('<iframe src="https://www.youtube.com/embed/:videoid?autoplay=1" width=":width" height=":height" frameborder="0" allowfullscreen="allowfullscreen"></iframe>'.replace(":videoid", videoID).replace(":width", width).replace(":height", height));
							$(playerInstance.getContainer()).replaceWith(embeded);
							playerInstance.getContainer().remove();
						}
					}
				};

				playerInstance.setup(jwOptions);
			});
		})(jQuery);
	</script>


	
          <script type="text/javascript" src="http://lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="http://whos.amung.us/stats/h6voulj1v5pn"><img src="http://whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<!--<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>-->

<!-- jQuery show hide bar -->
<!-- <script async defer onload="loader.load('showHide')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script> -->

<!-- Menu js file -->
<!-- <script async defer onload="loader.load('menu')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script> -->

<!--  Bootstrap's Js file -->
<!-- <script async defer onload="loader.load('bootstrap')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script> -->

<!--  News daily's js file -->
<!-- <script async defer onload="loader.load('royalslider')" class="rs-file" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>
<script async defer onload="loader.load('highlight-pack')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script> -->
<script async defer onload="loader.load('ExB');loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="http://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>

	<!-- using theme programming -->
	<script type="text/javascript">
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php",
			cache: false,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>

<script id="addJS">
</script>

<div id="floating_mobile">
  <div id="ads_Floating_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Floating_320x50'); });  </script></div>
</div>

<div id="ads_Interstitial_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Interstitial_1x1'); });  </script>
</div>

<div id="ads_FloatingAd_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_FloatingAd_1x1'); });  </script>
</div>

<style>
#ads_Interstitial_1x1, #ads_FloatingAd_1x1 {
		width: 100% !important;
		height: 100% !important;
	}
	#ads_Interstitial_1x1 iframe, #ads_FloatingAd_1x1 iframe {
		width: 100%;
		height: 100%;
	}
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
/*	overflow-y: hidden;
*/	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>



<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->



<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div>
</body>
</html>