<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	
	
<title>Las mamás más mamacitas del pop</title>

	<meta name="Copyright" content="Copyright &copy; EstereoTempo.fm 2018. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/ico/apple-touch-icon-57-precomposed.png">

	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="https://estereotempo.lamusica.com/wp-content/themes/wioa/style.css" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://estereotempo.lamusica.com/xmlrpc.php" />
	
	
  
	
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No basta con que tengan una carrera sumamente exitosa, sean muy trabajadoras y tengan todo el talento del mundo. Estas mujeres, aparte de todo eso, son mamás."/>
<link rel="canonical" href="https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las mamás más mamacitas del pop" />
<meta property="og:description" content="No basta con que tengan una carrera sumamente exitosa, sean muy trabajadoras y tengan todo el talento del mundo. Estas mujeres, aparte de todo eso, son mamás." />
<meta property="og:url" content="https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop" />
<meta property="og:site_name" content="EstereoTempo.fm" />
<meta property="article:tag" content="Anahi" />
<meta property="article:tag" content="Fey" />
<meta property="article:tag" content="Shakira" />
<meta property="article:tag" content="Thalia" />
<meta property="article:section" content="Noticias y Farandula" />
<meta property="article:published_time" content="2018-07-02T07:30:44-04:00" />
<meta property="article:modified_time" content="2018-07-02T10:45:34-04:00" />
<meta property="og:updated_time" content="2018-07-02T10:45:34-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No basta con que tengan una carrera sumamente exitosa, sean muy trabajadoras y tengan todo el talento del mundo. Estas mujeres, aparte de todo eso, son mamás." />
<meta name="twitter:title" content="Las mamás más mamacitas del pop" />
<meta name="twitter:image" content="https://estereotempo.sbs.co/wp-content/uploads/sites/19/2018/07/shakira50773.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/estereotempo.lamusica.com\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula","name":"Noticias y Farandula"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/las-mamas-mas-mamacitas-del-pop","name":"Las mam\u00e1s m\u00e1s mamacitas del pop"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Feed" href="https://estereotempo.lamusica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Comments Feed" href="https://estereotempo.lamusica.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="EstereoTempo.fm &raquo; Las mamás más mamacitas del pop Comments Feed" href="https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://estereotempo.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='varnish_http_purge-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/varnish-http-purge/style.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://estereotempo.lamusica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://estereotempo.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://estereotempo.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://estereotempo.lamusica.com/?p=120358' />
<link rel="alternate" type="application/json+oembed" href="https://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Flas-mamas-mas-mamacitas-del-pop" />
<link rel="alternate" type="text/xml+oembed" href="https://estereotempo.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Flas-mamas-mas-mamacitas-del-pop&#038;format=xml" />
<script src='https://sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=19&amp;siteid=1&amp;t=227761604&amp;back=http%3A%2F%2Festereotempo.lamusica.com%2Fnoticias-y-farandula%2Flas-mamas-mas-mamacitas-del-pop' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <!-- Common header styles -->
<link rel="stylesheet" type="text/css" href="//sbs.co/wp-content/themes/sbsradio2014/dfp_elements/shadowbox.css" />

<!-- !Common header styles -->
    
<!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>



 
 

	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}
	</style>
 
	
		
	
        
		


	<link type="text/css" rel="stylesheet" href="/wp-content/lib/vjs/video-js.min.css">
    <link rel="stylesheet" href="https://googleads.github.io/videojs-ima/node_modules/videojs-contrib-ads/dist/videojs.ads.css" />
    <link rel="stylesheet" href="https://googleads.github.io/videojs-ima/dist/videojs.ima.css" />
    <script type="text/javascript" src="/wp-content/lib/vjs/video.min.js"></script>
    <script type="text/javascript" src="/wp-content/lib/vjs/youtube-js/Youtube.min.js"></script>
    <script src="https://googleads.github.io/videojs-ima/node_modules/videojs-contrib-ads/dist/videojs.ads.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.js"></script>

	<style type="text/css">
		.videos-container {
		    width: auto;
		}
    </style>


</head>

<body class="post-template-default single single-post postid-120358 single-format-standard" itemtype="http://schema.org/WebPage" itemscope="itemscope">

	<script src="https://estereotempo.lamusica.com//wp-content/themes/sbsradio2014/scripts/js/blockadblock.js"></script>
	<script>
	myBlockAdBlock = new BlockAdBlock({
	    checkOnLoad: true,
	    resetOnEnd: true
	});

	// Function called if AdBlock is detected
	function adBlockDetected() {
		jQuery(document).ready(function($){
	    $("#adbModal").modal();
		});
	}
	if(typeof blockAdBlock === 'undefined') {
		adBlockDetected();
	} else {
		blockAdBlock.onDetected(adBlockDetected);
	}

	</script>
	
		

	<header id="header"><!-- #header-->
		<div class="body-ads">
			<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>		</div>

		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(787) 622-9650</li>
					</ul><!--  End of Top menu area -->
				  </div>

		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-logo.svg" style="width: auto; height: 23px;"></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="https://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="//twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="//instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
						              			<li><a href="//www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
											</ul><!--  End of Top social area -->
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->

  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">

      <ul id="radiomenuplayericons">
<li><a href="//lamusica.com" target="_blank"><img src="//lanueva94.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-logo.svg" width="80" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="//mega.tv" target="_blank"><img src="//mega.tv/wp-content/themes/megatv2015/images/mega-tv-logo-w.svg" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="//lamega.com" target="_blank"><img src="//lamega.lamusica.com/wp-content/themes/wskq/images/mega-97.9-logo.svg" height="32" alt="Mega 97.9" title="Mega 97.9" style="margin-top:5px;"></a></li>
<li><a  href="//931amor.com" target="_blank"><img src="//931amor.lamusica.com/wp-content/themes/wpat/images/amor-93.1-logo.svg" alt="Amor 93.1" title="Amor 93.1" style="margin-top:2px;"></a></li>
<li><a  href="//elzol.com" target="_blank"><img src="//elzol.lamusica.com/wp-content/themes/wxdj/images/el-zol-logo.svg" height="40" alt="El Zol 106.7" title="El Zol 106.7" style="margin-top:5px"></a></li>
<li><a  href="//ritmo95.com" target="_blank"><img src="//ritmo95.lamusica.com/wp-content/themes/wrma/images/ritmo-95.7-logo.svg" height="42" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="//z92miami.com" target="_blank"><img src="//zeta92.lamusica.com/wp-content/themes/wcmq/images/z92.3-logo.svg"height="35" alt="Zeta 92.3" title="Zeta 92.3"style="margin-top:3px"></a></li>
<li><a  href="//mega963fm.com" target="_blank"><img src="//mega963fm.lamusica.com/wp-content/themes/kxol/images/mega-96.3-logo.svg"height="28" alt="Mega 96.3" title="Mega 96.3" style="margin-top:7px;"></a></li>
<li><a  href="//laley1079.com" target="_blank"><img src="//laley1079.lamusica.com/wp-content/themes/wley/images/la-ley-logo.svg" alt="La Ley 107.9" title="La Ley 107.9"style="margin-top:2px;"></a></li>
<li><a  href="//979laraza.com" target="_blank"><img src="//979laraza.lamusica.com/wp-content/themes/klax/images/la-raza-97.9-logo.svg" height="43" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="//yosoyraza.com" target="_blank"><img src="//yosoyraza.lamusica.com/wp-content/themes/krzz/images/la-raza-93.3.svg" height="26" alt="La Raza 93.3" title="La Raza 93.3" style="margin-top:8px;"></a></li>
<li><a  href="//lamega.fm" target="_blank"><img src="//lamegafm.lamusica.com/wp-content/themes/wmeg/images/mega-106.9-logo.svg" height="28" alt="Mega 106.9" title="Mega 106.9" style="margin-top:9px;"></a></li>
<li><a  href="//lanueva94.com" target="_blank"><img src="//lanueva94.lamusica.com/wp-content/themes/woda/images/la-nueva-94-logo.svg" alt="La Nueva 94.9" title="La Nueva 94.9"style="margin-top:9px;"></a></li>
<li><a  href="//estereotempo.fm" target="_blank"><img src="//estereotempo.lamusica.com/wp-content/themes/wioa/images/estero-tempo-logo.svg" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="//zeta93.fm" target="_blank"><img src="//zeta93.lamusica.com/wp-content/themes/wznt/images/zeta-93-logo.svg" height="35" alt="Zeta 93" title="Zeta 93" style="margin-top:5px;"></a></li>
         </ul>

        </div>
      </div>
    </div>
<style>
	#radiomenuplayericons img {
		min-width: 50px;
	}
</style>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="https://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->

		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
											<meta content="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/estero-tempo-logo.svg" itemprop="logo">
						<a itemprop="url" class="logo" href="https://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/estero-tempo-logo.svg" alt="EstereoTempo.fm"></a>
					
					</div>

					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>

                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>

					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">

								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="https://estereotempo.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="https://estereotempo.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Roque José" href="https://estereotempo.lamusica.com/djs/roque-jose"><img src="//static.lamusica.com/wp-content/uploads/sites/19/2015/08/roquejose1-180x150.jpg" alt="Roque José" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="https://estereotempo.lamusica.com/djs/roque-jose">Roque José</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-13430"><a href="https://estereotempo.lamusica.com/fotos">Fotos</a></li>
<li id="menu-item-13429"><a href="https://estereotempo.lamusica.com/videos">Videos</a></li>
<li id="menu-item-13426" class="dropdown rox-mega-menu-item small-menu"><a href="https://estereotempo.lamusica.com/concursos">Concursos</a>
<ul class="dropdown-menu">
	<li id="menu-item-13432"><a href="https://estereotempo.lamusica.com/reglas-generales">Reglas generales</a></li>
</ul>
</li>
<li id="menu-item-13428"><a href="https://estereotempo.lamusica.com/eventos">Eventos</a></li>
<li id="menu-item-109997" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul class="dropdown-menu">
	<li id="menu-item-13431"><a href="https://estereotempo.lamusica.com/noticias-y-farandula">Noticias</a></li>
	<li id="menu-item-13425"><a href="https://estereotempo.lamusica.com/cine">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>



					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>


                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">

							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='//a.pgtb.me/JHdnj3?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>
                    </li>
					</ul>


					</div>
					</div>
					</div>

		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="https://estereotempo.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->


		</div><!-- /navbar area-->

		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="http://schema.org/Organization">

<meta content="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/estero-tempo-logo.svg" itemprop="logo">
<a itemprop="url" class="logo" href="https://estereotempo.lamusica.com/" title="EstereoTempo.fm" rel="home"><img src="https://estereotempo.lamusica.com/wp-content/themes/wioa/images/estero-tempo-logo.svg" alt="EstereoTempo.fm"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="http://www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->

		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-787-622-9700"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="http://lamusica.com/sbsplayer-estereotempo.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='//a.pgtb.me/JHdnj3?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->

    </header><!-- /#header-->

	<!-- Header Countdown -->
	 	
 	
 		

  	<!-- /Header Countdown -->

	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

    <!--  Main Content area -->

    <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
        <div class="box-sizing main-content">

            <div class="breadcrumbs-cnt">
                <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <span><span><a href="https://estereotempo.lamusica.com/" >Inicio</a> » <span><a href="https://estereotempo.lamusica.com/noticias-y-farandula" >Noticias y Farandula</a> » <strong class="breadcrumb_last">Las mamás más mamacitas del pop</strong></span></span></span>                </div>
            </div>

            
            <div class="clearfix">
                <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
                    <h1>Las mamás más mamacitas del pop</h1>
                </div>
            </div>

            <div class="featureimg-single clearfix">
                <!-- single post image -->
                <div class="single-post-img">
                    <img width="765" height="429" src="//static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-765x429.jpg" class="img-responsive wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-765x429.jpg 765w, //static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-300x168.jpg 300w, //static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-1024x575.jpg 1024w, //static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-200x112.jpg 200w, //static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773-120x67.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2018/07/shakira50773.jpg 1080w" sizes="(max-width: 765px) 100vw, 765px" />                </div>
            </div>

            <div class="clearfix">
                <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
                    <!-- info list -->
                    <ul class="list-inline clearfix text-right info" id="playNow">
                        <li class="pull-left"><span><span class="sep"></span><a href="https://estereotempo.lamusica.com/noticias-y-farandula/las-mamas-mas-mamacitas-del-pop" title="7:30 am" rel="bookmark"><time class="entry-date" datetime="2018-07-02T07:30:44+00:00" pubdate>July 2, 2018</time></a></span>  //                              <a href="https://estereotempo.lamusica.com/noticias-y-farandula">Noticias y Farandula</a>                        </li>
                        <li class="social-share">
                            <div class="addthis_native_toolbox"></div>
                            <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
                            <!-- AddThis Button END -->
                        </li>
                    </ul>


                                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 single-post-sidebar left0">

                            <!-- title -->
                            <h2>M&Aacute;S NOTICIAS </h2>

                            <!-- story highlight list -->
                            <ul class="list-unstyled clearfix story-highlight" >
                                <ul><li><i class="fa fa-circle"></i><a href="https://estereotempo.lamusica.com/noticias-y-farandula/hijo-de-nacho-revela-quien-es-su-cantante-favorito">Hijo de Nacho revela quién es su cantante favorito</a></li><li><i class="fa fa-circle"></i><a href="https://estereotempo.lamusica.com/noticias-y-farandula/laura-pausini-cantara-en-cuba-con-gente-de-zona">Laura Pausini cantará en Cuba con Gente de Zona</a></li><li><i class="fa fa-circle"></i><a href="https://estereotempo.lamusica.com/noticias-y-farandula/thalia-vuelve-a-abrir-su-corazon-en-instagram">Thalía vuelve a abrir su corazón en Instagram</a></li></ul>                            </ul>

                        </div>

                    

                    



                    <!-- this is single post sidebar area -->
                    
                    

                    <p class="normal"><span lang="EN">No basta con que tengan una carrera sumamente exitosa, sean muy trabajadoras y tengan todo el talento del mundo. Estas mujeres, aparte de todo eso, son mamás y se dan el tiempo de atender a su familia, demostrando que si uno se esmera y trabaja puede conseguir lo que quiere, profesional y personalmente.</span><span lang="EN"> </span></p>                            <div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>

                            
<p class="normal"><strong><span lang="EN">Thalía</span></strong></p>
<p class="normal"><span lang="EN">La cantante mexicana dio a luz a su primera hija, Sabrina Sakaë, el 7 de octubre de 2007. Su segundo hijo, Matthew Alejandro, nació el 25 de junio de 2011, y según una estadística de Babycenter.com, en ese mismo año el nombre de su segundo hijo ha servido de referencia para familias latinas en Estados Unidos que han llamado así a sus hijos… ¿Casualidad? ¡Para nada! Y es que ya sabemos que la mexicana es role model de muchas mujeres y eso se nota.</span></p>
<p class="normal"><strong><span lang="EN">Anahí</span></strong></p>
<p class="normal"><span lang="EN">La ex RBD contrajo matrimonio con Manuel Velasco,  gobernador del estado mexicano Chiapas, el 25 de abril de 2015, y casi dos años después, el 17 de enero de 2017, nació su primer hijo, Manuel. Por el momento la actriz y cantante mexicana no se está dedicando al mundo del espectáculo. Su hijo todavía es muy chico y seguramente querrá esperar a que crezca un poco más para regresar a los escenarios, algo que le piden sus fans a gritos.</span></p>
<p class="normal"><strong><span lang="EN">Fey</span></strong></p>
<p class="normal"><span lang="EN">María Fernanda Blázquez Gil, mejor conocida como Fey, se casó con Alonso Orozco en 2009 y en 2011 nació su primera hija a la que llamó Isabela. Tan sólo dos años después del nacimiento de su hija, Fey comenzó su tour “Todo lo que Soy”. Lamentablemente se divorció de Orozco en 2014, pero ambas partes aclaran que quedaron en buenos términos.</span></p>
<p class="normal"><strong><span lang="EN">Shakira</span></strong></p>
<p class="normal"><span lang="EN">La relación de la cantante colombiana con el futbolista español Gerard Piqué ha sido una de las más publicitadas en los últimos años debido al alto perfil internacional de los dos. Shakira y Piqué, que es 10 años menor que ella, se conocieron en 2010 y el 22 de enero de 2013 nació su primer hijo, Milan y el 29 de enero de 2015 nació el segundo, Sasha. Aunque se dio unos años para dedicarse sólo a la maternidad, Shakira aprovechó su gira más reciente llamada “El Dorado World Tour” para llevar a sus hijos a verla cantar por primera vez y ha regresado con todo.</span></p>
</p>

                    


                    

                    

                    



                    <!-- comment area -->
                    <div class="clearfix"></div>




                    <h4 style="margin-top:15px;">Deja tu comentario</h4>
                    
<div id="disqus_thread"></div>
                    <!-- end of the comments -->
                </div>
            </div>
            <!-- end of the single article text area -->
            <div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>


            <!-- title area -->
            <div class="title-area">
                <h2>También te gustaría</h2>
            </div>
            <!-- end of the title area -->

            <!-- homepage update area -->
            <div class="clearfix">


                <div class="col-sm-12 col-xs-12">

                    <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://estereotempo.lamusica.com/noticias-y-farandula/cantantes-latinos-que-prestaron-su-voz-al-cine' title='Cantantes latinos que prestaron su voz al cine'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2015/08/shakira-animada-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2015/08/shakira-animada-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2015/08/shakira-animada-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2015/08/shakira-animada-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cantantes latinos que prestaron su voz al cine</span></a>
<a class='yarpp-thumbnail' href='https://estereotempo.lamusica.com/noticias-y-farandula/cantantes-a-las-que-todo-se-les-ve-bien' title='Cantantes a las que TODO se les ve bien'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2015/09/taylor-swift-1989-photoshoot-wallpaper-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2015/09/taylor-swift-1989-photoshoot-wallpaper-2-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2015/09/taylor-swift-1989-photoshoot-wallpaper-2-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2015/09/taylor-swift-1989-photoshoot-wallpaper-2-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cantantes a las que TODO se les ve bien</span></a>
<a class='yarpp-thumbnail' href='https://estereotempo.lamusica.com/noticias-y-farandula/5-latinas-que-ademas-de-cantar-se-mueven-increible' title='5 latinas que además de cantar, se mueven increíble'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2018/05/JLo3-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="JLo" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2018/05/JLo3-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2018/05/JLo3-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2018/05/JLo3-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">5 latinas que además de cantar, se mueven increíble</span></a>
<a class='yarpp-thumbnail' href='https://estereotempo.lamusica.com/noticias-y-farandula/shakira-cuida-a-detalle-la-educacion-de-milan' title='Shakira cuida a detalle la educación de Milan'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2014/08/Shakira-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2014/08/Shakira-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2014/08/Shakira-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2014/08/Shakira-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Shakira cuida a detalle la educación de Milan</span></a>
<a class='yarpp-thumbnail' href='https://estereotempo.lamusica.com/noticias-y-farandula/thalia-y-paulina-rubio-siguen-su-rivalidad-ahora-con-reggaeton' title='Thalía y Paulina Rubio siguen su rivalidad, ahora con reggaetón'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/19/2018/06/paulina-thalia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Thalía y Paulina Rubio" srcset="//static.lamusica.com/wp-content/uploads/sites/19/2018/06/paulina-thalia-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/19/2018/06/paulina-thalia-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/19/2018/06/paulina-thalia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Thalía y Paulina Rubio siguen su rivalidad, ahora con reggaetón</span></a>
</div>
</div>

                </div>
                <div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>


                
            </div>



        </div>
    </div>

			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>
jQuery(document).ready(function($){
        $.ajax({
        url: "https://api.lamusica.com/api/videos",
        success: function(result){
          var text = "";
			       for (var i = 0; i < 5; i++) {
               text = text + "<li class='clearfix'> <div class='pull-left small-image'> <!--  Featured image goes here -->";
               text = text + "<a class='playButtonCnt' target='_blank' href='https://www.lamusica.com/videos/" + result.data[i].slug + "' title='Ver Video'>";
               text = text + "<i class='fa fa-youtube-play playButton'></i>";

               text = text + "<img width='120' height='68' src='" + result.data[i].images.thumbnail.mdpiImageURL.replace( ["h", "t", "t", "p", ":", "/", "/"].join(''),["h", "t", "t", "p", "s", ":", "/", "/"].join('')) + "' class='img-responsive wp-post-image' alt=''>";
               text = text + "</a></div>"

               text = text + "<h2 class='lead'><a target='_blank' href='https://www.lamusica.com/videos/" + result.data[i].slug + "'";
               text = text + "title='" + result.data[i].title.es + "'> " + result.data[i].title.es + "</a></h2></li>"

               $("#trendingDiv").html(text);
			       }
        }});
});
</script>


<div class="sidebar-title text-center">
  <i style="color:#ffc10e" class="fa fa-line-chart"></i>
  <a href="https://www.lamusica.com/" target="_blank"> Trending on LaMusica</a>
</div>

<ul class="list-unstyled sidebar-list">
  <div id="trendingDiv"></div>
</ul>
                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='//a.pgtb.me/XM4JjM?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
						<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="https://www.facebook.com/estereotempo" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="//twitter.com/EstereoTempo"  data-widget-id="294541285711290368">Tweets by @EstereoTempo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282056" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
									<ul class="list-unstyled sidebar-list level-0">

										<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="https://estereotempo.lamusica.com/prnewswire">PR Newswire</a></div>
										<li class="clearfix">
											<!-- PRNewswire Widget Code Starts Here -->
											<div id="w3819_widget"></div>
											<script language="JavaScript" src="//tools.prnewswire.com/es/live/3819/widget.js"></script>
															<!-- PRNewswire Widget Code Ends Here -->	
										</li>
									</ul>
																					
																					
                            <div class="rectangle300x250-C">
							<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
						</div>
                           
                           
                           
                 
							<div class="rectangle300x250-D">
								<iframe width="300" height="250" src="//www.ora.tv/embed/partner/sbs/playlist/283/v/1?break_aspect_ratio=true" frameborder="0" scrolling="no" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe>
							</div>

					
                            
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="http://www.spanishbroadcasting.com" target="_blank"><img src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="https://estereotempo.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="https://estereotempo.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="https://estereotempo.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="//www.spanishbroadcasting.com/careers/puerto-rico"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a href="https://estereotempo.lamusica.com/wp-content/themes/wioa/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="//mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="//qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="https://www.facebook.com/estereotempo" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="//twitter.com/EstereoTempo" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="//instagram.com/estereotempofm" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
              			<li><a href="//www.youtube.com/user/estereotempo" target="_blank" title="youtube"><i class="fa fa-youtube"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2018</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->


    <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://estereotempo.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/estereotempo.lamusica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"120358 http:\/\/estereotempo.sbs.co\/noticias-y-farandula\/las-mamas-mas-mamacitas-del-pop","disqusShortname":"sbsradio","disqusTitle":"Las mam\u00e1s m\u00e1s mamacitas del pop","disqusUrl":"http:\/\/estereotempo.lamusica.com\/noticias-y-farandula\/las-mamas-mas-mamacitas-del-pop","postId":"120358"};
/* ]]> */
</script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/estereotempo.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://estereotempo.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.9.6'></script>
	<script>
		(function ($){	

			$('.videos-container').each(function () {
				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();
				var videoID = metadata.videoId;
				var player = videojs(videoHtmlId, {
    				techOrder: ["youtube"],
    				children: ["MediaLoader"],
    				youtube: { "ytControls": 2 },
    				poster: "http://img.youtube.com/vi/"+videoID+"/sddefault.jpg",
    				sources:[{
	        			type: "video/youtube",
	        			src: "https://youtu.be/"+videoID
	    			}],
	    			"controls": false,
	    			"autoplay": false,
	    			"preload": "auto"
					});
			});
		})(jQuery);
	</script>


	    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zbsODFrKtgoRw" value="3ARHvt_SIFb8l" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VRzqwMuaLrDsmjH" value="SVpNf]0U8aIOQEn" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="cRduN_GPjgTi" value="LRj5UkNQpdbV" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zbsODFrKtgoRw" value="3ARHvt_SIFb8l" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VRzqwMuaLrDsmjH" value="SVpNf]0U8aIOQEn" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="cRduN_GPjgTi" value="LRj5UkNQpdbV" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("zbsODFrKtgoRw", "3ARHvt_SIFb8l");
data.data.append("VRzqwMuaLrDsmjH", "SVpNf]0U8aIOQEn");
data.data.append("cRduN_GPjgTi", "LRj5UkNQpdbV");
                    }
                    else {
                        data.data =  data.data + '&zbsODFrKtgoRw=3ARHvt_SIFb8l&VRzqwMuaLrDsmjH=SVpNf]0U8aIOQEn&cRduN_GPjgTi=LRj5UkNQpdbV';
                    }
                }
            });

        });
    </script>
	
            <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-847954-20', 'auto');
    ga('send', 'pageview');
  </script>
  

<script type="text/javascript" src="https://lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="http://whos.amung.us/stats/h6voulj1v5pn"><img src="http://whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>




<!-- Navegg Tracking Code -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm45697.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210414822822365'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=210414822822365&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 844834189;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/844834189/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag -->




<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<!--<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>-->

<!-- jQuery show hide bar -->
<!-- <script async defer onload="loader.load('showHide')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script> -->

<!-- Menu js file -->
<!-- <script async defer onload="loader.load('menu')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script> -->

<!--  Bootstrap's Js file -->
<!-- <script async defer onload="loader.load('bootstrap')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script> -->

<!--  News daily's js file -->
<!-- <script async defer onload="loader.load('royalslider')" class="rs-file" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>
<script async defer onload="loader.load('highlight-pack')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script> -->
<script async defer onload="loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>

	<!-- using theme programming -->
	<script type="text/javascript">
		var date = new Date();
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php?a=" + Math.floor(new Date().getTime()/60000)*60000,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>

<script id="addJS">
</script>

<style>
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
/*	overflow-y: hidden;
*/	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>

	
  <script type="text/javascript" src="https://estereotempo.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.idle.min.js"></script>
  <script type="text/javascript">
    $('body').idle({
      onIdle: function(){
        window.location.reload();
      },
      onHide: function(){
        console.log("Timer");
      },
      idle: 100000
    })

  </script>

<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=152578274816370';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->



<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div>
</body>
</html>
